Sie sind nicht angemeldet.

Ringo eine Frage stellen
  Du kannst Deine Frage auch ohne Registrierung an mich stellen.
  » Einfach hier Name, Überschrift und Frage eingeben.


Lieber Besucher, herzlich willkommen bei: Surf-Stick.net Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Visitor

unregistriert

1

21.06.2012, 15:54

web n walk, Bildmobil (prepaid) und windows 7

Ich habe mir probeweise einen surfstick von t-online (fusion III, ohne simlock) und eine prepaid sim von bild angeschafft.

Die installation war kein problem. allerdings gelingt es mir nicht die sim-karte zu aktivieren. Ich bekomme immer wieder die fehlermeldung "es ist ein fehler aufgetreten. der login ist fehlgeschlagen“

Wie komme ich jetzt weiter? Ohne aktivierung läuft ja wohl nix? Das ganze wurde über zwei verschiedene pc (desktop, laptop) ausprobiert, nada!

Hilfe wäre schön, danke

visitor

2

21.06.2012, 21:55

Wo bekommst Du denn die Fehlermeldeung? Beim aktivieren der Karte bei Bildmobil auf der Homepage?

visitor

unregistriert

3

28.06.2012, 11:39

surfstick ...

sorry, war ein paar tage unterwegs (ohne stick).

ja genau, die fehlermelduung kommt beim aktivierungsversuch auf der bild-webseite.

habe auch schon versucht kontakt zu denen aufzunehmen. Allerdings verlangt man von dort die zugangsnummer plus geheimzahl, das kann ja wohl nicht sein?

danke

4

29.06.2012, 11:29

Ja, dann gib denen doch die Daten telefonisch durch. Wo ist da das Problem? ?(

Social Bookmarks

Thema bewerten