Sie sind nicht angemeldet.

Ringo eine Frage stellen
  Du kannst Deine Frage auch ohne Registrierung an mich stellen.
  » Einfach hier Name, Überschrift und Frage eingeben.


CLAUDIAW

unregistriert

1

04.07.2012, 12:03

ZTE MF60 Bildmobil

Hallo,

ich habe aufgrund meiner Fragen hier und die Antworten einen ZTE MF60 Hotspot simlockfrei bei o2 gekauft und dazu die Simkarte im Datentarif von Bildmobil. Naja, freigeschaltet habe ich die Karte bekommen, PIN ausgeschaltet...soweit okay. Man soll die APN auf event.vodafone.de ändern. Habe ich schon zig Mal probiert über manuelle eingabe. Dabei will die Software dann noch einen Profilnamen....was muss dahin? und wenn ich dann auf speichern drücke, erscheint wieder automatische APN mit web.vodafone. So bekomme ich keinen Internetzugang und keine Freischaltung, weil ich kein Surfpaket aussuchen kann. Hat da einer eine Hilfe? Oder mache ich grundsätzlich was falsch?
Gruß
Claudia

2

04.07.2012, 13:37

Hallo Claudia,

der Profilname ist meist einfach nur ein vor dir frei wählbarer Name, den du dieser Verbindung geben kannst. Mehr nicht.

Gruß, Ringo

wärter

unregistriert

3

04.10.2012, 17:15

Ebenfalls Probleme mit Bildmobil

Hab genau das gleiche Problem wie meine Vorgängerin.
Bring die Bildmobilkarte nicht zum laufen. Vodafone wird automatisch ermittelt, aber man muss ja ne andere apn eintragen. event. vodafone.de. Komischerweise geht meie t-mobile Handysim ohne Probleme.

Weiß leider auch nicht mehr weiter.
Für Hilfe wäre ich dankbar.

4

17.10.2012, 13:57

Hallo nochmal ihr beiden,

ihr müsst beide euren Browser öffnen (Internet Explorer, Chrome, Firefox, etc.) und dort dann

Quellcode

1
http://192.168.0.1  <-- Diese Adresse eingeben
eingeben. Daraufhin öffnet sich das Administrationsmenü des ZTE MF60

Als nächstes ruft ihr den Punkt "Einstellungen" und dann "3G Einstellungen" auf.

Hier könnt ihr dann die korrekten APN Einstellungen anlegen: event.vodafone.de

Gruß, Ringo

wärter

unregistriert

5

19.11.2012, 20:33

MF60

Hi und sorry dass ich mich jetzt erst melde.
Habe das wie beschrieben mit der Bildmobil gemacht. springt immer wieder auf web.vodafon.de um.

Ich klicke in der webgui auf UMTS, dann auf APN Einstellungen und dann auf manuelle APN und gebe evnet.vodafone.de ein aber es tut sich nix. Ist zwar abgespeichert springt aber wieder um.

Hab kein Plan mehr ;( Hab irgendwie das Problem wie meine Vorgängerin

Noerdlich

unregistriert

6

15.01.2014, 12:08

Gab es eine Lösung?

Dieser Eintrag ist zwar schon alt, er endet aber ohne eine Lösung.
Aktuelll habe ich ein ähnliches Problem mit dem Router, den ich 2012 bei Tchibo mit einer Tchibomobil Sim-Karte erworben hatte. Solange ich in Deutschland unterwegs war, lief alles zufriedenstellend (ausser der Reichweite des o2-Netzes). ABer als ich den Tchibo-Tarif EU50MB für die Nutzung im EU-Ausland dazubuchte und in Belgien und den Niederlanden ins Internet wollte, kam keine Datenverbindung zustande, die Einbuchung in ein vorhandenes Netz (allerdings nicht-o2-Netz) klappte noch, die Datenverbindung nicht mehr.
Bei dem Versuch, die APN umzustellen (z.B. auf KPN in den Niederlanden), konnte ich zwar ein Profil für KPN anlegen, allerdings sprang der Profilname iummer auf den voreingestellten zurück.
Interessant ist noch folgendes: Wenn ich das Gerät über USB mit einem PC verbinde, wird das interne Laufwerk als CD-Laufwerk erkannt, was ich so interpretiere, dass die KOnfiguration gar nicht abgespeichert werden kann.

Der Support durch Tchibomobil dazu ist lausig, entweder man kann dort das Problem nicht verstehen oder will es nicht verstehen.

7

15.01.2014, 20:29

Hallo,

vielleicht liegt es an einer vollen APN-Liste. Siehe dazu hier (insbesondere Beitrag Nr.3).

Gruß, Enso

Social Bookmarks

Thema bewerten