Sie sind nicht angemeldet.

Ringo eine Frage stellen
  Du kannst Deine Frage auch ohne Registrierung an mich stellen.
  » Einfach hier Name, Überschrift und Frage eingeben.


1

08.08.2012, 13:30

Lidl Mobile Surfstick - Kein Internet trotz erfolgreicher Verbindung

Hallo,

erstmal
Respekt für die tolle Internetseite und ein echtes Kompliment für
die vielseitige Beratung.



Ich
hoffe, dass ich nicht einen Forumseintrag mit einem ähnlichen
Problem überlesen habe aber ich bin so langsam mit meinem Latein am
Ende.



Meine
Freundin hat sich gestern einen Prepaid Surfstick von Lidl gekauft.


Die
Installation auf Win7 hat soweit auch gut geklappt.

Bei dem Stick
handelt es sich um einen Huawei E173. Die Treiber wurden mit Version
2.6.2.1605 installiert. Außerdem wurde Lidl Mobile Partner
21.005.15.00.705 installiert.



Nach
Aktivierung der Sim habe ich über das Einwahlprogramm das Guthaben
aufgeladen und auf Monatsflat umgestellt. Hierfür erhielt ich auch
die entsprechenden Bestätigungs SMS.



Nun
zum eigentlichen Problem.


Verbinde
ich den Surfstick im Verbindungsmenü mit dem Standardprofil erfolgt
die Verbindung wie gewünscht. Der Stick leuchtet türkis oder blau
(bedeutet „online über UMTS bzw HSPA“). Empfang wird mir gut
(4-5 Striche) angezeigt.


Versuche
ich dann aber im Browser eine Seite zu öffnen erhalte ich einen
Seiteladefehler.


Das
Einwahlprogramm zeigt an, dass beim laden einer Seite Daten
hochgeladen werden, aber keine heruntergeladen werden.



Die
APN Einstellungen habe ich soweit überprüft:


-
APN: printernet.interkom.de


-
Zugangsnummer: *99#



Die
Netzwerkeinstellungen habe ich auch angeguckt. Im Netzwerk- und
Freigabecenter erscheint ein öffentliches Netzwerk „o2-de“. In
den Eigenschaften der Verbindung habe ich überprüft, dass die
IP-Adresse und der DNS-Server automatisch bezogen werden.


Ich
weiß einfach nicht was ich sonst noch einstellen könnte, damit ich
zu einer erfolgreichen Verbindung komme.
:(



Ich
hoffe meine Beschreibung war ausführlich genug und hoffe auf
schnelle Hilfe.


Vielen
Dank schon mal im vorraus.



Viele
Grüße


Andreas

2

08.08.2012, 16:05

Re

Also das Problem hat sich inzwischen erledigt.
Fehler war ein in den globalen Netzwerkeinstellungen eingetragener Proxy-Server.

Viele Grüße
Andreas

3

10.08.2012, 20:00

Aha.

Dann aber in deinem Rechner/Windows, oder? Nicht in der Surfstick Software.

khummel

unregistriert

4

01.10.2012, 15:29

Hallo ich hab das selbe Problem, wie genau hast du die Einstellungen geändert und wie macht man das?

Einmal Erklärung für Dummies bitte :-)

5

08.01.2013, 14:32

ich habe auch das problem mit dem surfstick von lidl... aber ich bekomme es einfach nicht aus der weld geschaft

6

08.01.2013, 16:44

Aber werden die Proxy-Einstellungen nicht im Browser gesetzt?

Zum Beispiel im Firefox:
Extras -> Einstellungen -> Erweitert -> Netzwerk -> Unter Verbindungen dann Einstellungen wählen

7

09.01.2013, 08:41

Hallo,

ich habe gerade den Post entdeckt und vielleicht hilft meine Info weiter.

Die Proxy-Einstellungen kann man natürlich im Browser (z.b. Firefox) setzen, die bessere Variante ist natürlich die Einstellungen im Windows vorzunehmen.

Start >> Suchschlitz "Internetoptionen" eingeben >> Eigenschaften von Internet wird geöffnet

Unter dem Tab: Verbindungen findet ihr Einstellungen für VPN- und Einwahlverbindungen

Dort sollte jetzt der installierte Surfstick zu finden sein.

Durch einen Klick auf Einstellungen bekommt ihr die Übersicht der Proxy-Einstellungen zu sehen.


Normalerweise sollten bereits durch die Installation, die richtigen Einstellungen getroffen werden, also ganz automatisch. Meine Vermutung ist daher, das ihr vorab einen anderen Surfstick installiert hattet, wo durch die neue Software/ Installation blockiert wird. Obwohl die Installation scheinbar erfolgreich war.

8

04.03.2013, 21:49

Nach Surfstickwechsel Probleme

Hi...
ich setze mal mein Problem hier mit rein, da es dem Threadersteller gleich kommt.
Ich habe lange eine Surfstick von Lidl Mobil mit Lidl Mobil Software benutzt (Stick ist ein Huawei E173u-1). Nun kam es, dass ich auf meinen alten FONIC Stick (E1550) zurückgreifen musste.
Also Lidl Mobil Software deinstalliert und Mobile Partner installiert. Funzte.
Nun wollte ich den Lidl Stick wieder in Betrieb nehmen - Software deinstalliert - neu installiert und was passiert, es ist noch die selbe software wie vorher. immer noch mit Logo von FONIC etc. Gut habe ich also die Netzwerkeinstellungen geändert, so dass ich online gehen kann. Nur kann ich jetzt den Stick nicht aufladen, da der Guthaben Button fehlt. Kann einer dieses Problem bestätigen?
NAch der Deinstallation habe ich CCCleaner laufen lassen, den Rechner neu gestartet usw. die gesamte Bandbreite. Die Lidl Mobile Software kommt nicht wieder (dunkelblau mit Lidl Zeichen).
Ich danke
der Meph

9

04.05.2013, 17:01

kann ich jeden surfstick nutzen ?

Hallo leute und zwar wollt ich mir prepaid stick von aldi holn da der tarif sehr günstig ist ... da ich schon ein surfstick habe von o2 huawei e1550 wollt ich wissen ob ich den dann au nutzen kann oder von aldi den stick noch extra dazu kaufen muss ? Der kostet 40 eu. Danke schon ma im vorraus

Ähnliche Themen

Social Bookmarks

Thema bewerten