Sie sind nicht angemeldet.

Ringo eine Frage stellen
  Du kannst Deine Frage auch ohne Registrierung an mich stellen.
  » Einfach hier Name, Überschrift und Frage eingeben.


Lieber Besucher, herzlich willkommen bei: Surf-Stick.net Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

12.08.2012, 12:18

Bildmobil Verbindungsfehler 619 bei Windows 7

Hallo,
ich habe mir vor ein paar Tagen den Surfstick von Bildmobil gekauft.
nach Installation und Freischaltung bin ich bei mir Zuhause auch bis zum Auswahlfenster welchen Tarif ich möchte gekommen. Da nur Edge Verbindung möglich war, wollte ich den Surfstick bei mir in der Arbeit testen.
Im Mobile Fenster wird mir eine HSPA Verbindung angezeigt, im Netzwerkcenter wird mir auch eine Mobile Breitbandverbindung angezeigt, aber kein Internetzugriff. wenn ich eine Verbindung mit dem Internet herstellen will, kommt "Verbindung getrennt Fehler 619 Es konnte keine Verbindung mit dem Remotecomputer hergestellt werden".
Ich habe den Surfstick nochmal installiert, kein Änderung. Kann es sein das ich evtl neue Treiber installieren muss, oder das ich eine Änderung in der Netzwerkeinstellung vornehmen muss? Bin etwas entäuscht, auf der Verpackung steht "Lapptop an, Speedstick rein und los geht`s!".
Für einen Tipp wäre ich sehr dankbar
Gruß
Martin

Ralf

Profi

Beiträge: 800

Wohnort: Minas Morgul

Beruf: Lebenskünstler

  • Nachricht senden

2

13.08.2012, 01:03

Verbindungsfehler 619 kann so gut wie alles sein. Google mal danach, du wirst dich wundern.

Versuch den Stick zunächst an einem anderen PC. Wenn er dort funktioniert, ist deine Installation irgendwie durcheinander.

Funktioniert er dort auch nicht, prüfe dein Guthaben.

Thema bewerten