Sie sind nicht angemeldet.

Ringo eine Frage stellen
  Du kannst Deine Frage auch ohne Registrierung an mich stellen.
  » Einfach hier Name, Überschrift und Frage eingeben.


Lieber Besucher, herzlich willkommen bei: Surf-Stick.net Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

14.08.2012, 13:34

Aldi Surfstick macht Probleme

Hallo, ich bin heute neu hier und habe folgendes Problem:
Ich habe mir den Aldi Surfstick vor einer Woche zugelegt. Bis vorgestern lief alles gut. Habe allerding keine Aldi Karte, sondern eine Lidl-Mobile Karte drin. Jetzt fängt das Ding an, zwar anzuzeigen, dass ich verbunden wäre, jedoch kann ich mit keinem Browser ins Internet zugreifen. Deshalb habe ich das ganze jetzt von meinem Netbook deinstalliert. Jetzt wollte ich es dort wieder installieren, doch jetzt fehlt ihm ew_hwusbdev.sys, um weiterzumachen.

Was soll ich jetzt tun??????

2

15.08.2012, 17:07

Hallo,

ich würde wohl alles nochmal runterschmeißen/deinstallieren und dann hier die Aldi Software runterladen. Eine exe-Datei am Ende der Seite. Die dann starten...

Gruß, Ringo

Ähnliche Themen

Social Bookmarks

Thema bewerten