Sie sind nicht angemeldet.

Ringo eine Frage stellen
  Du kannst Deine Frage auch ohne Registrierung an mich stellen.
  » Einfach hier Name, Überschrift und Frage eingeben.


Lieber Besucher, herzlich willkommen bei: Surf-Stick.net Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

matthias spielt wow

unregistriert

1

14.08.2012, 21:49

Was läuft falsch?

Hallo
Habe heute endlich mein huwei e169 bekommen, und hoffe meine antenne kommt noch vorm we.
nichts desto trotz habe ich ein lidl stick mir angeschafft,prepaid 14,99 im mon.
wollte mein empfang verstärken, da ich viel am spielen bin im netz. bei mir funzt es daheim ohne probleme, bei der freundin habe ich ständig abbrüche, daher den neuen stick. Also mein problem, ich hab den lidl stick entfernt, und den huwei eingesteckt, alles wurde installiert(leider alles in englisch) empfang habe ich auch 98% nur komme ich nicht ins internet, beim connecten zeigt er mir ne leehre spalte an, und wenn ich ne internet verbindung zufügen will, muss ich mich erst durchklicken,und dann verlangt er von mir daten, die ich nicht wirklich besitze. hab jetzt auch den lidl stick wieder reingeworfen,wollte aber als die software vom huwei installieren. warum habe ich beim lidl stick nichts eingeben müssen? komme sofort ins internet, und was muss ich eingeben beim huwei um ins netz zu kommen?
vllt hat jemand ne schnelle lösung, oder ne genaue vorgehensweise, vllt hab ich was übersehen, oder keine ahnung ^^
Gruß

Matthias spielt wow

unregistriert

3

17.08.2012, 20:57

nee so hatte ich es nicht eingestellt ^^
lief auch ohne apn einstellung, hatte aber schon nen dicken hals weil ich ständig abbrüche habe,
trotz 90-100% empfang, aber trotzdem war das netz tot.
hab nen hsdpa empfang, und er macht auch nur nen upload von 0,30 kb/s
also soviel abbrüche hatte ich nichtmal mit dem orig lidl stick gehabt.
trotz antenne. ^^
ja mal sehn, vllt ist es ja auch jetzt behoben mit der apn einstellung.
Danke dir erstmal bis hier hin ^^

Matthias spielt wow

unregistriert

4

17.08.2012, 21:03

Hab mal nen speedtest gemacht

Download Uplaod
0,258mb/s 0,325mb/s

hab gesehn das er auch ab und an von HSDPA auf WCDMA schaltet. was auch immer das ist.
gruß

5

19.08.2012, 22:43

Hallo,

nutzt du denn auch den Lidl Tarif? Das ist das Netz von O2. Und das funktioniert nun mal nur schnell, wenn auch eine entsprechende Antenne von O2 bei dir in der Nähe steht. Darum hast du an den unterschiedlichen Standorten auch unterschiedlich starken Empfang. Nur daran liegen deine Speed-Probleme.

O2 hat in Deutschland bei weitem nicht so viele UMTS Antennen installiert wie zum Beispiel Vodafone und T-Mobile. Darum sind die Tarife von O2 (und auch E-Plus, Aldi, blau, etc.) auch immer so billig! Das Netz ist einfach wesentlich schwächer!

Zu den APN Daten: Jeder Anbieter hat seine eigenen APN Zugangsdaten. Im Lidl Surfstick waren die passenden Zugangsdaten des Lidl Tarifs natürlich schon abgespeichert. In deinem freien E169 musst diese erst noch hinterlegen.

Gruß, Ringo

Social Bookmarks

Thema bewerten