Sie sind nicht angemeldet.

Ringo eine Frage stellen
  Du kannst Deine Frage auch ohne Registrierung an mich stellen.
  » Einfach hier Name, Überschrift und Frage eingeben.


Lieber Besucher, herzlich willkommen bei: Surf-Stick.net Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

29.05.2013, 12:22

HUAWEI 355 WLAN Router als USB Gerät - Bei Aktivieren LAN Schnittstelle - Keine INternetverbindung

Moin, moin,
ich habe folgendes Problem:
Wenn ich den o.a. Stick in den USB Port meines Rechners (Stand-Alone, Ethernetkarte deaktiviert, WIN XP Pro) stecke funktioniert er erst mal richtig. Auch mit einem Laptop per WLAN (Adressierung: DHCP:AUS - feste Adressvergaben - keine Kollisionen).
Hin - und wieder brauche ich aber auch Zugriff auf eine Netzwerkfestplatte, die ich dann an den LAN-Port des Rechners anschließe. Sobald ich den LAN-Port aktiviere schmiert die Verbindung zum Stick ab (mehrfach getestet mit ping -t). Deaktiviere ich die LAN-Verbindung, ist die Verbindung zum Stick sofort wieder da.
Dies ist unabhängig vom verwendeten Netzwerk (z.B. Stick 192.168.1.1, LAN 192.168.200.1- keien Brücken oder ähnliches). Gleiches passiert, wen ich die VMWare-Netzschnittstellen aktiviere.
Kann mir jemand helfen. Danke Teddy

Social Bookmarks

Thema bewerten