Sie sind nicht angemeldet.

Ringo eine Frage stellen
  Du kannst Deine Frage auch ohne Registrierung an mich stellen.
  » Einfach hier Name, Überschrift und Frage eingeben.


Lieber Besucher, herzlich willkommen bei: Surf-Stick.net Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

31.05.2013, 08:40

Zte Mf667 unter windows 7 ulti 64 bit

Hallo... habe einen Surfstick von 1und1 Modell ZTE MF667... diesen guten
surfstick hab ich an meinem tower eingesteckt und installieren lassen (
Software auf dem Stick )... soweit funzt alles ... nach der
installation die ich erfolgreich abgeschlossen habe kommt das kleine
Problemchen...


Der Pc deaktiviert den Stick und Aktiviert ihn wieder... und sag.. das das gerät nicht installiert wurde mit folgenden Fehlermeldungen


ZTE Diagnostics Interface (COM3) Fehlgeschlagen

ZTEProprietary USB Modem Fehlgeschlagen

ZTE NMEA Device ( COM 4 ) Fehlgeschlagen

USB Verbunden ok

USB Massenspeichergerät ok

ZTE USB SCSI CD-ROM USB Device ok

ZTE MMC Storage USB Device ok


nach der Fehlereldung möchte er den stick erneut installieren!! selbst das haut nicht hin


Ich habe schon andere USB schnittstellen am meinem Tower ausprobiert aber leider ohne erfolg immer die gleich Fehlermeldung... Als admin und administrator probiert ohne erfolg... mit kompatibilität probiert ohne erfolg... mit o2 connect manager ohne erfolg grrr.... install cd ist nicht mit bei... virenschutz ist nicht drauf und somit auch nicht aktiv...


Aber am Laptop meiner Freundin haut alles ohne Probleme hin grml... also
iss der Stick auch in Ordnung.. sonst könnt ich jetzt nichts in diesem
Forum Posten


Ich habe mit 1und1 telefoniert und sie meinte das es am pc liegt und nicht am Stick


Mein Betriebssystem Win 7 Ultimate 64 Bit so wie der läppi auch windows 7


Danke für schnelle hilfen


Ps bin kein PC kenner also bitte schritt fuer schreitt bei lösungsvorschlägen vorgehn lach DANKÖÖÖ

2

31.05.2013, 16:23

"Ich habe mit 1und1 telefoniert und sie meinte das es am pc liegt und nicht am Stick"

...oder um es noch weiter zu konkretisieren: Es liegt an irgendeiner Einstellung oder Software die sich auf deinem Betriebssystem befindet.

Der Beweis ist ja auch, dass auf dem Laptop deiner Freundin alles funktioniert.

Da jetzt aber auf Fehlersuche zu gehen, ist wie die Nadel im Heuhaufen zu suchen. Vor allem wenn man nicht selbst davor sitzt.

Ich kann dir da leider auch nur raten nach dem Trial&Error Prinzip alles mögliche auszuprobieren:
- alles deinastallieren und nochmal neu starten
- anderen USB-Port verwenden
- usw...

Gruß, Ringo

Social Bookmarks

Thema bewerten