Sie sind nicht angemeldet.

Ringo eine Frage stellen Vodafone LTE Surfstick
  Du kannst Deine Frage auch ohne Registrierung an mich stellen.
  » Einfach hier Name, Überschrift und Frage eingeben.


Lieber Besucher, herzlich willkommen bei: Surf-Stick.net Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Axel Wittich

unregistriert

1

11.06.2013, 11:32

Klarmobil Surfstick wird nicht erkannt

Moin,

auf der Suche nach einem Surfstick für meine Freundin, die nächste Woche in Kur geht, bin ich auf das Angebot von Klarmobil von Ihrer Seite gestoßen. Ich habe bestellt und es wurde schnell verschickt. Leider wird der 4g-Surfstick von keinem unserer Rechner erkannt. Zwar kann man SMS versenden, aber Internet ist nicht möglich, da der Stick nicht erkannt wird. Haben Sie einen Tipp, wie ich das ans Laufen bekomme. Meine Freundin fährt nächste Woche Dienstag ab.

Mit freundlichen Grüßen

Axel Wittich

2

11.06.2013, 14:47

Hallo Axel,

du müsstest mir schon mehr Infos geben, damit ich dir helfen kann.

Ich müsste zum Beispiel wissen welches Betriebssystem auf den unterschiedlichen Rechnern genutzt wird?

Und was meinst du mit "nicht erkannt"? Du steckst den Surfstick an... und dann? Keine Reaktion vom Rechner?

Oder wurde die Software (XS Manager) installiert, der Verbindungsaufbau funktioniert aber nicht?

Evtl. hilft dir ja schon einer dieser beiden Artikel:
-> Surfstick auf Windows 8 installieren
-> Klarmobil - APN Fehler 619
Gruß, Ringo

3

11.06.2013, 16:11

Beide Rechner laufen über Windows 7 Installation einwandfrei, aber der Stick wird nicht erkannt, Verbindungsaufbau scheitert mit Fehlermeldung. Er erscheint auch nicht als Laufwerk im Explorer.

4

11.06.2013, 16:19

Zur Ergänzung: auch die Software fährt hoch und signalisiert Bereitschaft. Leider Scheiter dann der Verbindungsaufbau. Auch in der Systemsteuerung taucht der Stick als Modem nicht auf. Von wegen "einstecken und los surfen" ?(

5

11.06.2013, 18:44

Hinweis 1:
Gib mir bitte soviele Infos wie möglich. Ich kann nicht auf deinen Rechner gucken. Also welche Fehlermeldung wird denn ausgegeben?

Hinweis 2:
Der Surfstick funktioniert bei 10.000enden Anwendern. Dass er bei dir nicht funktioniert muss nicht am Surfstick liegen. Es kann auch an irgendwelchen Einstellungen oder Software s liegen die du irgendwann mal verstellt oder installiert hast.

Hinweis 3:
Hast du nun schon mal die korrekte APN gecheckt ?

Eventuell hilft auch ein Download der aktuellsten Software-Version .

Gruß, Ringo

6

11.06.2013, 20:12

Moin,

Ich bekomme die Fehlermeldung 756. das Modem wird nicht in dr Systemsteuerung angezeigt.

7

12.06.2013, 08:40

So, nachdem ich zwar das Modem istalliert, die Software aber plötzlich nicht mehr ans Laufen bekam, egal ob vom Stick, oder als Download von 4g, und sich auch noch das W-LAN verabschiedete, habe ich diesen Unsinn abgebrochen und alles wieder auf Urspurng gestellt. Der Schrott geht zurück an den Auslieferer. Es kann nicht sein, dass man Stunden wertvoller Lebenszeit mit so einem Unfug verbringt und in Systemsteuerungen wühlen muss. Von wegen Plug und Play. Da hilft es auch nicht, dass angeblich 10.000de keine Probleme haben. Nachdem ich mich umgehört habe, scheint es genügend Ärger mit diversen Providern zu geben. Die beiden Windows7-Systeme sind einwandfrei, das meine noch ganz neu. Es kann also kein Fehler am System vorliegen, das wird von mir penibel gewartet.
Feierabend, soll meine Freundin sich unter einen Hotspot setzen. ;-)

Munter und danke für die Hilfe!

Axel

8

12.06.2013, 10:46

Fehler 756 beheben

Trösten sie sich. Ihr Fehler haben schon viele andere Nutzer des 4G XSStick W14 erlebt. Bei der Suche nach >"XS Stick W14" 756< spuckt Google ungefähr 17.800 Ergebnisse aus (die meisten sind allerdings unecht).

Auch auf dieser Seite wurde dieser Fehler schon mal besprochen:
Probleme mit Klarmobil Surfstick - Error 756
Hier das Original und weitere Fehlerlösungen:
http://4g-systems.com/support/faq.html?t…_pi1%5Btab%5D=6

Einen anderen Workaround gibt es hier:
http://www.windows-7-forum.net/windows-7….html#post84159


PS: Falls sie eine schnelle Alternative suchen, empfehle ich den Surfstick von Lidl, der - da kein SimLock - auch mit einer beliebigen anderen Simkarte benutz werden kann.
Hier ist eine Liste der aktuellen Prepaid-Tarife:
Aktuelle Tarife auf Prepaidbasis von Discounter/Supermarkt-Reseller

Und noch einen Tipp. Als Verbindungssoftware benutze ich - da klein, schlank und praktischer - MWconn:
http://www.mwconn.net/

Auch für dieses Programm gibt es Hilfe für den 756er-Fehler:
http://www.mwconn.info/viewtopic.php?f=4&t=968&start=10

http://www.mwconn.info/viewtopic.php?f=4&t=1076

9

12.06.2013, 11:54

Vielen Dank für die freundlichen Worte und die Links!

Diese "Workarounds" habe ich alle hinter mir. Es hat nichts genutzt. Das eigene Fehlerpotential ist zudem zu hoch, da es verschiedene Probleme und Lösungen gibt. Wie gesagt, hinterher ging gar nichts mehr.

Ich bin mehr für Walkarounds und sehe nicht ein, einen Schnellkurs in Informatik machen zu müssen, um einen Surfstick zu nutzen. Ich werde keine mehr nutzen und keine mehr kaufen. Egal, von welchem Hersteller.

Mein Ipad funktionierte mit der 1&1-Tablet-Flat auf Anhieb. So muss das gehen!

Munter!

Axel

10

19.06.2013, 12:15

Klappt doch

Moin,

ich möchte den Schluss so nicht stehen lassen. Der Surfstick funktioniert am Kurort und er lief auch in meinem Büro einwandfrei. Insofern, Sturm im Wasserglas. Zuhause muss er nicht laufen. Leider ist zurzeit kein Skype möglich. Daran muss ich wohl selbst noch arbeiten....

Danke für die hier entgegengebrachte Hilfe!

Axel

Thema bewerten