Sie sind nicht angemeldet.

Ringo eine Frage stellen
  Du kannst Deine Frage auch ohne Registrierung an mich stellen.
  » Einfach hier Name, Überschrift und Frage eingeben.


womoh@web.de

unregistriert

1

04.09.2013, 13:53

Wlan to go

Ich habe das Problem, dass ich ein Wlan to go gekauft habe. Es ist der Huawei E5220. Ich habe ihn für Dänemark mit der Karte von Oister mobil versehen und will ihn installieren. Ich habe alles so gemacht, wie es in der Anleitung steht. Leider bekomme ich keine Verbindung. Meine alte Möglichkeit mit dem Stick von Medion funktioniert, aber damit kann ich ja das Tablet meines Mannes nicht anschließen.Ich weis jetzt nicht mehr weiter, können Sie mir helfen?

Vielen Dank

Monika aus Dänemark

2

04.09.2013, 14:39

Hallo Monika,

welche Anleitung?

Du musst diese Anleitung nutzen und dort die APN Einstellungen von Oister eintragen.

Evtl. liegt es auch daran, dass du einen Huawei E5220 nutzt und nicht das eigentlich für Deutschland vorgesehene Modell Huawei E5331.

Über Amazon wird ja auch der identisch aussehende HotSpot Huawei E5220 verkauft, den du scheinbar gekauft hast. Ich habe allerdings keine Ahnung was bei diesem Gerät anders ist. Ich vermute einfach, dass dieses Modell nicht für den deutschen/europäischen Markt gedacht ist und daher Unterschiede in der HiLink Software aufweist. Aber da kann ich dir leider nicht weiterhelfen, weil ich nicht weiß was da anders ist. Sorry.

Gruß, Ringo

3

07.09.2013, 13:56

wlan to go

Hallo ,
herzlichen Dank für die schnelle Antwort. Leider habe ich feststellen müssen, dass auch nach Deiner Anweisung mein wlan to go nicht funktiomiert. Allerdings geht es auch mit dem E 3131 von Huaweii nicht . Vielleicht hast Du ja dazu eine Idee. Und wenn es so ist, wie Du sagst, dann werde ich das wlan to go bei conrad umtauschen in den E53??.

Liebe Grüße
Monika aus Dänemark

4

10.09.2013, 17:50

Hallo Monika,

habe heute erfahren, dass der Huawei E5220 soweit identisch zum Huawei E5331 ist. Lediglich die Akkuleistung ist beim E220 schlechter.

Du schreibst leider immer nur, dass es "nicht geht". Das ist für mich aber leider wenig hilfreich. Es wäre nett, wenn du mir möglichst genau beschreibst was nicht geht (und was geht).

Kannst du das Gerät anschalten?

Wenn ja, dann strahlt das Gerät eine WLAN-Verbindung aus. Diese sollte dein Tablet nun erkennen. Schaue dazu bitte in die WLAN-Einstellungen deines Tablets.

Dann WLAN-Verbindung herstellen (Sicherheitsschlüssel eingeben)

Nun den Browser öffnen. Jetzt sollte das Konfigurations-Menü des HotSpots erscheinen.

usw.

Sag mir bitte an welcher Stelle du nicht weiter kommst oder an welcher Stelle etwas nicht geht.

Gruß, Ringo

Ähnliche Themen

Social Bookmarks

Thema bewerten