Sie sind nicht angemeldet.

Ringo eine Frage stellen
  Du kannst Deine Frage auch ohne Registrierung an mich stellen.
  » Einfach hier Name, Überschrift und Frage eingeben.


1

21.06.2014, 18:58

Einwahl Huawei 5331 Verwaltungswebseite

Guten Abend,
versuche
seit 2 Tagen Zugriff auf die o.a. Webseite zu erhalten. Arbeite mit
einem HuaweiWIFI E5331 und Simkarte der Telekom. Das Gerät arbeitet
einwandfrei. ABER immer wenn ich "http://192.168.1.1" aufrufe und mich
anmelde kommt SOFORT die Maske: Mobile WiFi
("http://192.168.1.1/small/html/menushtm") mit den Anzeigen
Schnellkonfig., SMS, Status (die ich alle aufrufen kann).
ICH KOMME
NICHT IN DIE OBERFLÄCHE "PRIVAT/STATISTIK/SMS/UPDATES/EINSTELLUNGEN um
zum Beispiel auch das Paßwort zu ändern. Habe auch nichts im Internet
gefunden.
Am Tablet kann es nicht liegen, aber der Ordnung halber Tagi Tablet PC S10.

Hoffe, Sie können mir helfen
Gruß Jürgen

2

22.06.2014, 13:35

Hallo Jürgen,

die Sache ist recht einfach.

Weil du das Menü auf dem Tablet aufrufst, erscheint nur die mobile Ansicht des Menüs. Da fehlen dann leider ein paar Navigationspunkte.

Guck doch mal bitte ob du ganz unten zur normalen Ansicht wechseln kannst. Oder hast du die Möglichkeit deinen HotSpot mit dem PC/Laptop zu verbinden?

Gruß, Ringo

3

22.06.2014, 13:47

Hallo Ringo,
danke für die schnelle Reaktion (Wochenende!)

Ich vemute Du meinst eine feste Verbindung (USB-Kabel)?! Mit meinem PC (Windows 8.1) geht das.
Und dann weiter....
Gruß Jürgen

4

22.06.2014, 15:21

Jein.

Du sollst den HotSpot einfach an einem großen Bildschirm konfigurieren. Am Tablet bekommst du nur die abgespeckte mobile Ansicht des Admin-Menüs zu sehen. Da fehlen dann viele Navigationspunkte.

Gruß, Ringo

5

22.06.2014, 16:20

Hallo,
ich bin kein Profi, aber ich habe verstanden den Vorgang an einem "festen Computer" durchzuführen. Habe zwei Versuche durchgeführt.
1. den 5331 über WLAN mit dem Computer verbunden und http://... eingegeben. Es kommt immer:
Fehler: Netzwerk-Zeitüberschreitung. Der Server unter 192.168.1.1 braucht zu lange, um eine Antwort zu senden.
2. den 5331 mit USB-Kabel verbunden und installieren lassen. Nach Aufruf des installierten Icon kommt jeweils: Die von Ihnen eingegebene Internetadresse mobilewifi.home konnte nicht gefunden werden.

Hoffe ich nerve nicht zu sehr.
Gruß Jürgen

6

27.06.2014, 19:38

Hallo Ringo,

Problem gelöst!!
Der Computer "stört" sich an einem WLAN aus dem Nachbarhaus, obwohl er nicht direkt mit dem Netz verbunden ist. (frag mich nicht warum...?)

Auf einem 2. gleichartigen Computer im 1. Stock läuft alles normal, wenn ich Lan (Breitband) deaktiviere.
Nach Rücksprache bei HUAWEI wird bestätigt, daß dort auch vermutet wird, daß ein WLAN oder LAN Netz den Computer "stört"
Ich weiß jetzt jedenfalls wie ich mich verhalten muß.
Nochmals Dank und tschüß
Jürgen

Ähnliche Themen

Social Bookmarks

Thema bewerten