Sie sind nicht angemeldet.

Ringo eine Frage stellen
  Du kannst Deine Frage auch ohne Registrierung an mich stellen.
  » Einfach hier Name, Überschrift und Frage eingeben.


Lieber Besucher, herzlich willkommen bei: Surf-Stick.net Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

KlaraFall

unregistriert

1

13.09.2014, 20:23

Fehlermeldung bei surf stick XS Stick W14 an Fuji Amilo Si 2636

Guten Tag beisammen,

leider habe ich ein sehr hartnäckiges Problem mit meinem Surfstick.
Jetzt habe ich extra das ganze System mit Windows 7 Professional neu aufgesetzt und bekommen leider immer noch nicht richtig den Stick zum Laufen.
Auf dem alten System hat es soweit funktioniert, nur leider mit sehr vielen Problemen....

Der Fehler ist nun folgender:
Jedes Mal, wenn ich auf Verbinden drüce kommt der Fehler:


Nachdem ich auf "Ja" klicke passiert leider nichts und wenn ich mich wieder einwählen will, kommt die gleiche Meldung nochmal. Ich habe das ganze Forum durchsucht, aber leider keine passenden Hinweise gefunden.
Ich habe auch die neuste Version des Treibers ausprobiert, leider hat das auch nicht geholfen.

An meinem anderen Rechner mit Windows 7 funktioniert der Stick einwandfrei.

Vielen Dank für eure Hilfe

Social Bookmarks

Thema bewerten