Sie sind nicht angemeldet.

Ringo eine Frage stellen
  Du kannst Deine Frage auch ohne Registrierung an mich stellen.
  » Einfach hier Name, Überschrift und Frage eingeben.


Lieber Besucher, herzlich willkommen bei: Surf-Stick.net Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

29.11.2014, 12:17

HUAWEI E3531 mit Lidl Simkarte - absolut keine Verbindung zum Internet

Guten Tag,

gestern habe ich mir in einer Lidl-Filiale den Surfstick E3531 von Huawei zugelegt mit Simkarte von Lidl Mobile. Hörte sich alles ganz einfach an und hat auch die ersten Augenblicke super funktioniert. Hab' am Abend über die Website die Simkarte freischalten lassen - einige Zeit später ne E-Mail gehabt, dass die Freischaltung nun vollzogen sei.

Ich also den Stick mit der Karte versehen, eingesteckt und gewartet, dass sich alles installiert. So. Irgendwann öffnete sich dann HiLink, ich hab den PIN eingegeben, der von mir verlangt wurde und für nen Moment hatte mein Laptop auch - oh Wunder - Internetzugriff. Allerdings auch nur für wenige Minuten. Seitdem zeigt mir die Seite an, dass kein Service möglich sei.

Hab' nun schon ne ganze Menge probiert. Hab die Simkarte in meinem Smartphone ausprobiert - ebenfalls n Huawei - offenbar keine Probleme. Internetzugriff funktioniert tadellos. Jedoch weder nach der Installation an meinem Tower noch an meinem Laptop will das Gerät irgendwie eine Verbindung herstellen. Hab's schon mehrfach aktiviert und deaktiviert. Hab' auch schon hoffnungsvoll die empfohlenen APN Einstellungen vorgenommen und auf Lidl umgestellt. Weiterhin jedoch keine Änderungen.

Auf meinem Laptop nutze ich Windows 8.1 und auf meinem Tower Windows 7 Home Premium. Jedoch bekomme ich wie gesagt auf beiden Geräten keine Verbindung zum Netz, obwohl die Monatsflatrate von Lidl aktiv und die Software installiert ist. Die genannten Systemanforderungen erfüllen beide Geräte definitiv und erkannt wird er auch unter beiden. Es besteht lediglich "Kein Service".

Ich werd' mich nachher noch mal an den Kundenservice von Fonic wenden, aber ich dachte ich frag gleichzeitig mal, ob jemand ein ähnliches bereits im Vorfeld hatte.

Edit: Bei der Fonic Kundenbetreuung konnte mir leider keine differenzierte Methode genannt werden, das Problem zu lösen. Außer der Möglichkeit, dass der Stick eventuell beschädigt ist.

MfG May3.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »May3« (29.11.2014, 13:16)


2

30.11.2014, 00:54

Hallo,

entschuldige bitte, aber als ich "Kein Service" las, musste ich schon arg schmunzeln. So ist das eben, wenn man billig kauft. :D

Jetzt aber Spaß beiseite.

Wenn die HiLink Verbindungssoftware "Kein Service" anzeigt, dann ist das eigentlich ein Zeichen dafür, dass der mobile Internettarif, also die UMTS Verbindung nicht genutzt werden kann. Aber nicht weil kein Netz verfügbar ist, sondern weil entweder die Karte nicht freigeschaltet wurde, kein Guthaben vorhanden ist, oder kein Zugang gebucht wurde.

Du schreibst, dass der Internetzugang zuerst kurz funktioniert hat.

Deshalb vermute ich, dass du online gegangen bist und Lidl-typisch dein Guthaben teuer weggesaugt wurde, weil du eben noch keine Flat gebucht hattest. Dann war Schluss, weil auch dein kleines Startguthaben weg war.

Dem gegenüber steht jetzt aber deine Aussage, dass mit deinem Smartphone weiterhin alles funktioniert hat. Bist du dir sicher, dass dein Handy per Internetzugang von Lidl online war? Warst du nicht vielleicht mit dem heimischen WLAN online?

Hast du noch Guthaben auf der Karte? Bitte sicherstellen, dass da noch Geld drauf ist.

Hast du tatsächlich eine Flat gebucht? Bitte gucken ob die Bestätigungs-SMS eingetroffen ist. Es kann nach Buchung schon mal 2 - 3 Stunden dauern bis die kommt. Erst dann funktioniert der günstige Zugang. Gehst du vorher online, wird dein Geld teuer aufgebraucht.

Bei falscher Verwendung ist der Lidl-Tarif nämlich extrem teuer!

Und noch ein Tipp:
Um auch den Surfstick noch zu überprüfen, könntest du deine Smartphone-SIM in den Surfstick legen, die APN Daten deines Smartphone-Tarifs einstellen und dann versuchen damit online zu gehen. Nur ganz kurz, um den Surfstick zu testen.

Gruß, Ringo

3

30.11.2014, 13:58

Hallöle again,

tja :P wenn's schnell gehen soll, ne? Die Umstände waren nun mal dies hingehend bizarr. Aber nun; ist ja auch egal.

Bei Lidl ist automatisch die Tagesflat ausgewählt. Die kann man in der Freischaltung auch leider nicht umstellen. Muss dann eben erst über HiLink bzw. der Internetseite von Lidl gebucht werden. Demnach müsste ja schon die Tagesflat aktiv gewesen sein. Mein Guthaben war laut Website auch exakt bei 8,01€ demnach wurde die Tagesflat einmal abgezogen. Anschließend hab' ich sogar noch mal eine Aufladung vollzogen, um die Monatsflat zu buchen. Hab' leider über HiLink weiterhin keine Bestätigung bekommen, aber als ich die Simkarte folglich in mein Smartphone gepackt habe, kamen damit auch alle SMS an, die mir sowohl die Aktivierung als auch die Buchungsbestätigung anzeigten. Also dürfte es daran ja auch nicht liegen, ne? (;

Ich bin mir ziemlich sicher, dass ich mit meinem Smartphone über Lidl online war, denn ganz blöd bin ich auch nicht und hab durchaus mein WLAN deaktiviert. Zumal mir der Herr von der Fonic-Kundenbeutreuung auch sagte, dass ich damit online war (: also wird das schon so gewesen sein.

Zu deinem zweiten Lösungsansatz: den hab' ich ebenfalls schon hinter mir. Auch mit meiner eigenen SIMKarte funktioniert der Stick nicht und zeigt auch bis auf weiteres 'Kein Service' an.

Wenns hilft: eben war ich zumindest Verbunden und für einen kurzen Moment zeigte der Stick wieder blaues Licht. Aber dennoch stand bis auf weiteres 'Kein Service'. Ich werde morgen in der Uni mal mit einem anderen Stick gegentesten. Mal schauen was dabei herauskommt (;

Grüße May~

Reinholdx

unregistriert

4

30.11.2014, 17:31

Hallo,

das sieht für mich so aus, als ob der Zugang nur per Handy/Smartphone möglich ist und der Zugriff vom PC als reiner Surfstick-Tarif geblockt wird. Das mag an der SIM, an dem gewählten Tarif oder an den APN-Einstellungen ggf. in Zusammenhang mit Hilink liegen.

Gruß
Reinhold

Social Bookmarks

Thema bewerten