Sie sind nicht angemeldet.

Ringo eine Frage stellen
  Du kannst Deine Frage auch ohne Registrierung an mich stellen.
  » Einfach hier Name, Überschrift und Frage eingeben.


Lieber Besucher, herzlich willkommen bei: Surf-Stick.net Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

25.03.2012, 21:32

UMTS-Einwahl mit Vodafone Surfstick scheitert, EDGE funktioniert ?!

Hallo !

Ich nutze seit 5 Jahren Vodafone via UMTS. Seit einigen Monaten habe ich die Datenkarte (dieses rote Dings) gegen einen USB-Stick getauscht - funktionierte alles einwandfrei.

Seit gestern abend führt die Einwahl nur noch zum Fehlercode 635. Das kam ab und an in der Vergangenheit immer al vor, war am nächsten Tag idR wieder ok.

Während eines kanpp 90minütigen Telefonates mit der Vodafone-Hotline habe ich den rechner auf den Stand seit dem letzten Windows-Update zurückversetzt (das lag in der Tat genau zwischen dem letzten Funktionieren und gestern) und die Vodafone-Software mehrere mal komplett deinstalliert und neu installiert. Nix ging und der Herr an der Hotline hat zunächst mal aufgegeben.

Ich habe dann noch das ein oder andere versucht - unter anderem in der geräteverwaltung "Nur GPRS" gewählt. Und siehe da - ich bin wieder drin, wenn auch entspechend langsam.

Alle versuche, den Stick auch wieder zur aufnahme seine UMTS-Jobs zu bewegen führen wieder zum Fehler 635, obwohl die Software vorher anzeigt, dass ein UMTS-Netz verfügbar ist und der Stik auch brav blau blinkt.

Ideen ?

2

26.03.2012, 15:52

Das liest sich als wenn das Frequenzband für 3G-Geschwindigkeiten an deinem Standort lahm gelegt ist. Kann durchaus sein, dass es also gar nicht an dir sondern an Netzstörungen liegt. Fragt die Vodafone Hotline doch mal ob die evtl. eine defekte UMTS-Antenne an deinem Standort haben.

Denn dein 2G Netz scheint laut deinen Ausführungen ja zu funktionieren....

Und ich kann mir auch nicht vorstellen, dass Windows (durch ein Update) deine 3G Frequenz blockt.

Gruß, Ringo

3

27.03.2012, 14:54

...geht wieder.....

Hallo !

Vielen Dank für die prompte Beantwortung - ich will noch kurz berichten, wie's weitergegangen ist,

Ich habe gestern erneut eine knappe Stunde mit der Hotline telefoniert, man hat einen Netztest gemacht und will festgestellt haben, dass das Netz an meinem Standort tip top in Ordnung ist. Ich wurde gebeten, das Notebook samt stick zum nächsten Vodafone-Shop zu bringen.

Tja - dazu bin ich natürlich noch nicht gekommen.....heute habe ich noch mal einen UMTS-versuch gemacht - und es funktioniert wieder. Da ich zwischenzeitlich nichts mehr verändert habe muss es also wohl doch ein Netzproblem gewesen sein.....

Gruß
Pavot

4

27.03.2012, 14:56

Puuh, dann bin ich ja froh, dass es scheinbar wirklich nur daran lag... :D (sonst wäre ich überfragt gewesen)

Social Bookmarks

Thema bewerten