Sie sind nicht angemeldet.

Ringo eine Frage stellen
  Du kannst Deine Frage auch ohne Registrierung an mich stellen.
  » Einfach hier Name, Überschrift und Frage eingeben.


Lieber Besucher, herzlich willkommen bei: Surf-Stick.net Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Eisenhans

unregistriert

1

04.07.2016, 07:31

HUAWEI E355 funktioniert nicht oder nicht mehr unter WIN10, 1&1

Hallo,

ich bekomme per Surfstick kein Internetzugang mehr.

Unten in der Systemtray steht manchmal "Kein Internetzugang" oder trotz dass Internetzugang vorhanden ist, wird keine Seite aufgebaut - Meldung am Monitor, irgendwelche Störungen am Server wären vorhanden.

Bin bei 1+1. Habe noch genug Volumen (2GB/Monat).

Habe seit 14Tagen einen neuen PC (tolldreist gut war die Verbindung bisher nicht !

Ist mein Surfstick kaputt ?

Habe gelesen dass der gar keine Kompabilität mit WIN10 hat (Schreck).

Habe ich was Unerlaubtes am Rechner gemacht ? Das einzige was ich abgestellt habe, war die Bilder anzeigen im Firefox, damit ich Volumen spare - habe ich zwischenzeitlich rückgängig gemacht, ergibt dennoch keine Besserung beim Internetzugang.



Gruß von hier Eisenhans

Social Bookmarks

Thema bewerten