Sie sind nicht angemeldet.

Ringo eine Frage stellen
  Du kannst Deine Frage auch ohne Registrierung an mich stellen.
  » Einfach hier Name, Überschrift und Frage eingeben.


Lieber Besucher, herzlich willkommen bei: Surf-Stick.net Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

16.04.2018, 04:27

ZTE MF710M: plötzlicher Verbindungsabbruch und Fehlermeldung: Keine SIM\SIM-Fehler

Hallo zusammen, habe mir bei 1&1 Internet, mit der Sofortstart Option besorgt.
Installation der Verbindung war kein Problem und das Internet hat einwandfrei funktioniert.
Jetzt, gut 2Wochen später, gibt der Router an, das die SIM-Karte nicht richtig eingelegt wäre.
Dabei habe ich nach der Installation weder den Router, noch den Stick angerührt.
Die üblichen Maßnahmen (Stromkabel für 20 Sekunden entfernen und wieder einstecken; Stick neu einstecken; SIM-Karte entfernen und wieder einstecken) haben keiner alle nichts gebracht.
Ebenfalls habe ich probiert den Stick direkt an meinem Laptop anzuschließen, auch hier die selbe Fehlermeldung...
Hat jemand eine Idee woran es liegen könnte?
Danke schon einmal im voraus für eure Hilfe

Social Bookmarks

Thema bewerten