Sie sind nicht angemeldet.

Ringo eine Frage stellen
  Du kannst Deine Frage auch ohne Registrierung an mich stellen.
  » Einfach hier Name, Überschrift und Frage eingeben.


Lieber Besucher, herzlich willkommen bei: Surf-Stick.net Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

30.05.2020, 20:14

Huawei Stick e8231

Hallo,

Ich habe ein Surfstick von Huawei.
Ich würde ihn gerne mit dem Wifi im Auto verbinden.
Aber das funktioniert irgendwie nicht. Er stellt eine Verbindung her. Aber es funktioniert kein Internet.
Ich habe ihn schon resetet.
Und 3 verschiedene Sim Karten ausprobiert.
Bei jeder is auch der Pin deaktiviert.
Ich verzweifle fast...

2

30.05.2020, 20:26

Ich habe noch einen anderen LTE 4G Surfstick. Da is das Gleiche Problem.
Komischerweise hat es einmal funktioniert. Dann, bzw seitdem nicht mehr.

3

31.05.2020, 09:23

Noch etwas fällt mir auf.
Die rechte Leuchte (mit dem Wlan Zeichen) leuchtet durchgehend grün.
Aber die Linke blinkt immerzu nur grün.
Ich habe die Sim Karten auch im Originalen Adapter drin. Kein Zubehör oder Ähnliches.
Dennoch glaube ich, das es womöglich etwas mit den Karten zu tun hat.
Was mich halt stutzig macht, es hat ja mal kurz funktioniert.
Ich weiß nicht ob ich an der Sim etwas verstellt habe. Falls das überhaupt möglich ist.
Ich komme echt nicht weiter.
Vielleicht hat ja jmd den richtigen Gedanken.

Gruß Sascha

4

31.05.2020, 09:40

Ich möchte nicht nerven, nur soviel Informationen durch geben wie notwendig.
Bei allen 3 Sim Karten finden die Sticks kein Wlan. Nicht mit dem Internet verbunden. Wenn ich die Karten aber in das Handy einlege, dann habe ich Internet.

Gruß Sascha

5

10.06.2020, 20:06

Hat denn niemand eine Idee? :(

Hauckibaucki

unregistriert

6

06.10.2020, 14:43

Manuelle APN-Konfiguration

Hatte das gleiche Problem. Auf dem Stick müssen die APN-Einstellungen manuell konfiguriert werden. Bei mir stand da Unicom und ich musste einen neuen Eintrag für Congstar erstellen und dannn ging es auch.
VG

Social Bookmarks

Thema bewerten